TP-Link Omada SG3428XPP-M2 dispositivo de redes Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
Regular price
$ 13,307.00
Tiempo estimado de entrega: 5 días hábiles (Nacional)
Ask a question
Share
Garantizamos un pago seguro:
SWITCH | TP-LINK | SG3428XPP-M2 | GESTIONABLE DE 24 PUERTOS, POE++ Y 2.5G Características de administración Tipo de interruptor Gestionado Capa del interruptor L2+ Calidad de servicio (QoS) soporte Si...
Características del producto
SWITCH | TP-LINK | SG3428XPP-M2 | GESTIONABLE DE 24 PUERTOS, POE++ Y 2.5G| Características de administración | |
|---|---|
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Gestionado por la nube | Si |
| Administración basada en web | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Inspección ARP | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Puertos e Interfaces | |
|---|---|
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Cantidad de puertos Ethernet 2.5G (cobre) | 24 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Puerto de consola | RJ-45/Micro-USB |
| Red | |
|---|---|
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Medio dúplex | Si |
| Bidireccional completo (Full duplex) | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Rutas IPv6 | 48 |
| Rutas IPv4 | 48 |
| Protocolo de árbol de expansión | Si |
| Límite de rango | Si |
| Control de transmisión de tormentas | Si |
| Adición de vínculos | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000,2500,10000 Mbit/s |
| Soporte de control de flujo | Si |
| Soporte VLAN | Si |
| Funcioes de LAN virtual | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Transmisión de datos | |
|---|---|
| Tabla de direcciones MAC | 32000 entradas |
| Capacidad de conmutación | 200 Gbit/s |
| Rango de reenvío | 148.8 Mpps |
| Guardar y remitir | Si |
| Número de colas | 8 |
| Ruta estática | Si |
| Número de rutas estáticas | 48 |
| Número de interfaces IP | 32 |
| Soporte Jumbo Frames | Si |
| Marcos jumbo | 9000 |
| Memoria intermedia de paquetes | 16 MB |
| Seguridad | |
|---|---|
| Funciones DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Protección contra loops | Si |
| Protección mediante contraseña | Si |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Tipo de autenticación | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Algoritmos de seguridad | HTTPS, SSH, SSH-2, SSL/TLS |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Puerto vinculante IP-MAC | Si |
| Protección y filtrado BPDU | Si |
| Soporte SSH/SSL | Si |
| Seguridad de puerto estático | Si |
| Funciones de multidifusión | |
|---|---|
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | MLD v1/v2 |
| Protocolos | |
|---|---|
| Protocolos de gestión | SNMP v1/v2c/v3 |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Funciones de IPv4 e IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Diseño | |
|---|---|
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Si |
| Soporte de ventiladores redundante | Si |
| Número de ventiladores | 3 Ventilador(es) |
| Desempeño | |
|---|---|
| Tipo de memoria | DRAM |
| Memoria interna | 256 MB |
| Memoria Flash | 32 MB |
| Control de energía | |
|---|---|
| Fuente de energía | AC/PoE |
| Fuente de alimentación incluida | Si |
| Suministro de energía redundante (RPS), soporte | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energía (máx.) | 629.1 W |
| Alimentación a través de Ethernet (PoE) | |
|---|---|
| Energía sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 16 |
| Cantidad de puertos Power over Ethernet 4PPoE (PoE++) | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 500 W |
| Condiciones ambientales | |
|---|---|
| Intervalo de temperatura operativa (T-T) | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 2153.45 BTU/h |
| Peso y dimensiones | |
|---|---|
| Ancho | 440 mm |
| Profundidad | 330 mm |
| Altura | 44 mm |
| Contenido del empaque | |
|---|---|
| Cables incluidos | Corriente alterna |
| Guía de configuración rápida | Si |
| Estante de montaje | Si |
| Sustentabilidad | |
|---|---|
| Cumplimiento de la sostenibilidad | Si |
| General | |
|---|---|
| Product family | Omada |
| Certificados | |
|---|---|
| Certificados de cumplimiento | CE, Comisión Federal de Comunicaciones (FCC), RoHS |
Free returns within 30 days
Unlimited shipping for just $175
Free returns within 30 days
Unlimited shipping for just $175
Free returns within 30 days
Unlimited shipping for just $175
Free returns within 30 days
Unlimited shipping for just $175
Free returns within 30 days
Unlimited shipping for just $175
Free returns within 30 days
Unlimited shipping for just $175